李筱阳逃顶极品指标

作者 李筱阳 来源 http://blog.sina.com.cn/s/blog_72666c3f0100xt2k.html 浏览 发布时间 12/02/14

来源:涨停板乐园
源码如下: 
    VAR2:=LLV(LOW,10);
    VAR3:=HHV(HIGH,25);
    阶段卖出: 3.2,COLORC6C600;
    3.5,COLOR0088FF;
    清仓卖出: 3.5,COLORFF75FF;
    动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
    STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORRED;
    STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;底部:0.2,COLOR70DB93;

    关注:0.5,COLORYELLOW;
    DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
    DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
    DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
    DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
    强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;数值:动力线,COLORA8A8A8;

    珍藏很久的逃顶指标,该指标在各分时图上均适用。
    用这个指标可以判断,个股逃顶数值在3.2以上,尤其是到达3.5以上,一旦在高位出现绿色柱状,就要及时卖出了,连续出现2个绿色柱状,说明下降通道打开了,更要逃命了,掌握住这点,你就是赢家。我们不是庄家,不会卖到最高价,但通过这个指标,可以卖到较高价。
    个股购买时,也可以参考这个指标,逃顶指标到达3.0以上的个股要谨慎买入了,对于逃顶指标到达3.3以上的个股,原则上不买入了,此时的下跌风险远远大于上涨的机会。
    这个指标到达底部0.2附近。也是很好的抄底买进机会。
李筱阳逃顶极品指标


(版权声明:股海藏经楼致力于交易技术精品文章分享,部分文章若涉及版权问题,敬请原作者联系我们。联系方式:QQ/微信1730397054)

股海藏经楼交易技术在线讲座(点击了解详情>>>)
期货超低手续费网上开户(点击了解详情>>>)

股海藏经楼QQ/微信:1730397054,点击这里给我发消息



说明:
1、股海藏经楼微信公众号开通,欢迎关注:guhai66_pub,或用微信扫描网页下方二维码。

2、股海藏经楼QQ群:196442933(鉴于发广告者太多,加群前请先加QQ1730397054好友索取验证码后再加入,否则不予通过)
浙公网安备 33010602000765号; 浙ICP备14009891号; QQ/微信:1730397054点击这里给我发消息